Question/problème technique sur le forum?

Page 10 sur 10 Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9, 10

Voir le sujet précédent Voir le sujet suivant Aller en bas

Question/problème technique sur le forum? - Page 10 Empty Re: Question/problème technique sur le forum?

Message par Heartbreaker le Ven 22 Fév 2019, 16:02

Vous savez ce qui manque en haut de page du forum ?
Un bouton pour aller vers le site.

Heartbreaker

Messages : 2227
Date d'inscription : 21/05/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Question/problème technique sur le forum? - Page 10 Empty Re: Question/problème technique sur le forum?

Message par Sven le Ven 22 Fév 2019, 21:41

Effectivement. Je pourrais rajouter un lien dans la bannière. Tu vois ça sous quelle forme sinon?

_________________
Je suis une outre!!! Question/problème technique sur le forum? - Page 10 3653839486

Not giving a fuck is awesome!
Jon Lajoie
Sven
Sven

Messages : 9915
Date d'inscription : 13/09/2014
Age : 37
Localisation : In The Crystal Mountain

Voir le profil de l'utilisateur http://www.leseternels.net

Revenir en haut Aller en bas

Question/problème technique sur le forum? - Page 10 Empty Re: Question/problème technique sur le forum?

Message par Sven le Sam 23 Fév 2019, 00:47

C'est fait. J'ai rajouté un lien dans la bannière en haut du forum. Je vais voir pour essayer de faire un lien  dans le header aussi.

J'ai rajouté le lien dans le header du forum.
Très bonne suggestion en tout cas!

_________________
Je suis une outre!!! Question/problème technique sur le forum? - Page 10 3653839486

Not giving a fuck is awesome!
Jon Lajoie
Sven
Sven

Messages : 9915
Date d'inscription : 13/09/2014
Age : 37
Localisation : In The Crystal Mountain

Voir le profil de l'utilisateur http://www.leseternels.net

Revenir en haut Aller en bas

Question/problème technique sur le forum? - Page 10 Empty Re: Question/problème technique sur le forum?

Message par merci foule fête le Sam 23 Fév 2019, 02:03

Feurenard a écrit:La connexion n’est pas sécurisée

Les propriétaires de www.leseternels.net ont mal configuré leur site web. Pour éviter que vos données ne soient dérobées, Firefox ne s’est pas connecté à ce site web.

Les sites web justifient leur identité avec des certificats émis par des autorités de certification. La plupart des navigateurs ne font plus confiance aux certificats émis par GeoTrust, RapidSSL, Symantec, Thawte, et VeriSign. www.leseternels.net utilise un certificat émis par l’une de ces autorités ; par conséquent, l’identité du site ne peut être validée.

Vous pouvez informer l’administrateur du site web de ce problème.

En savoir plus…

Signaler les erreurs similaires pour aider Mozilla à identifier et bloquer les sites malveillants

Neutral

_________________
"Be adult, be mature, but never be a grown-up" Dustin Hoffman
merci foule fête
merci foule fête
Sex, Drugs & Cyril Rool

Messages : 9077
Date d'inscription : 25/09/2014
Age : 45
Localisation : À l'est souvent et parfois complètement à l'ouest

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Question/problème technique sur le forum? - Page 10 Empty Re: Question/problème technique sur le forum?

Message par Sven le Sam 23 Fév 2019, 02:27

Ça t'a proposé une exception? Moi oui et ça refonctionne.

_________________
Je suis une outre!!! Question/problème technique sur le forum? - Page 10 3653839486

Not giving a fuck is awesome!
Jon Lajoie
Sven
Sven

Messages : 9915
Date d'inscription : 13/09/2014
Age : 37
Localisation : In The Crystal Mountain

Voir le profil de l'utilisateur http://www.leseternels.net

Revenir en haut Aller en bas

Question/problème technique sur le forum? - Page 10 Empty Re: Question/problème technique sur le forum?

Message par Heartbreaker le Sam 23 Fév 2019, 02:53

Je confirme le problème.
Question/problème technique sur le forum? - Page 10 662f

Problème qui n'intervient jamais quand je clique sur les liens des chroniques.

_________________
"I'm an extremely stable genius" - Trump
Heartbreaker
Heartbreaker

Messages : 2227
Date d'inscription : 21/05/2017
Age : 43

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Question/problème technique sur le forum? - Page 10 Empty Re: Question/problème technique sur le forum?

Message par Sven le Sam 23 Fév 2019, 14:40

Ayé, j'ai modifié l'url. Le site n'est pas encore en https, s'pour ça je pense!

_________________
Je suis une outre!!! Question/problème technique sur le forum? - Page 10 3653839486

Not giving a fuck is awesome!
Jon Lajoie
Sven
Sven

Messages : 9915
Date d'inscription : 13/09/2014
Age : 37
Localisation : In The Crystal Mountain

Voir le profil de l'utilisateur http://www.leseternels.net

Revenir en haut Aller en bas

Question/problème technique sur le forum? - Page 10 Empty Re: Question/problème technique sur le forum?

Message par Heartbreaker le Sam 23 Fév 2019, 14:48

Well done, bro. :ch:

_________________
"I'm an extremely stable genius" - Trump
Heartbreaker
Heartbreaker

Messages : 2227
Date d'inscription : 21/05/2017
Age : 43

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Question/problème technique sur le forum? - Page 10 Empty Re: Question/problème technique sur le forum?

Message par sinii le Mer 10 Avr 2019, 10:36

Juste une question en passant, je viens de remarquer le bouton site juste à coté de l'accueil du forum. Ça fait longtemps? Je l'avais jamais remarqué...

Parce qu'il y a un grand nombre d'années, j'avais fait la remarque que l'on ne pouvait pas revenir sur le site à partir du forum, et on m'avait gentiment envoyé chier.... :D :D
sinii
sinii

Messages : 1525
Date d'inscription : 26/09/2014
Age : 39
Localisation : Cassoulet city

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Question/problème technique sur le forum? - Page 10 Empty Re: Question/problème technique sur le forum?

Message par Heartbreaker le Mer 10 Avr 2019, 12:51

:cool:

Lis les posts précédents.

_________________
"I'm an extremely stable genius" - Trump
Heartbreaker
Heartbreaker

Messages : 2227
Date d'inscription : 21/05/2017
Age : 43

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Question/problème technique sur le forum? - Page 10 Empty Re: Question/problème technique sur le forum?

Message par Winter le Mer 10 Avr 2019, 15:18

HeartB, tu commences quand à chroniquer ?

_________________
"Je prends mes médocs pour l'asthme, mais malgré tout, le lendemain, je glaviote tellement épais que j'ai l'impression d'avoir délocalisé ma production de sperme dans mes bronches." Patata.
Winter
Winter
Old El Paso

Messages : 11093
Date d'inscription : 16/09/2014
Age : 46

Voir le profil de l'utilisateur https://www.facebook.com/LaDagueDeJade?fref=ts

Revenir en haut Aller en bas

Question/problème technique sur le forum? - Page 10 Empty Re: Question/problème technique sur le forum?

Message par Sven le Mer 10 Avr 2019, 22:13

sinii a écrit:Juste une question en passant, je viens de remarquer le bouton site juste à coté de l'accueil du forum. Ça fait longtemps? Je l'avais jamais remarqué...

Parce qu'il y a un grand nombre d'années, j'avais fait la remarque que l'on ne pouvait pas revenir sur le site à partir du forum, et on m'avait gentiment envoyé chier.... :D :D
Je ne me souviens pas de ça, mais c'était déjà une bonne idée à l'époque, je ne sais pas pourquoi on ne l'avait pas fait plus tôt effectivement... Embarassed

_________________
Je suis une outre!!! Question/problème technique sur le forum? - Page 10 3653839486

Not giving a fuck is awesome!
Jon Lajoie
Sven
Sven

Messages : 9915
Date d'inscription : 13/09/2014
Age : 37
Localisation : In The Crystal Mountain

Voir le profil de l'utilisateur http://www.leseternels.net

Revenir en haut Aller en bas

Question/problème technique sur le forum? - Page 10 Empty Re: Question/problème technique sur le forum?

Message par daphne le Mar 07 Mai 2019, 16:18

Je sais pas si ça a été abordé, mais quand j'ouvre ma boîte à MP, j'ai pas le nom de l'expéditeur qui s'affiche. Je ne sais donc pas qui m'en envoie avant de l'ouvrir. J'ai une option à cocher de mon côté ?
daphne
daphne

Messages : 349
Date d'inscription : 16/09/2014
Localisation : Au fond

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Question/problème technique sur le forum? - Page 10 Empty Re: Question/problème technique sur le forum?

Message par Heartbreaker le Mar 07 Mai 2019, 21:46

Je confirme pour la voie normale.

Mais je vois les expéditeurs ici :

Question/problème technique sur le forum? - Page 10 Utc2

_________________
"I'm an extremely stable genius" - Trump
Heartbreaker
Heartbreaker

Messages : 2227
Date d'inscription : 21/05/2017
Age : 43

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Question/problème technique sur le forum? - Page 10 Empty Re: Question/problème technique sur le forum?

Message par daphne le Jeu 09 Mai 2019, 16:58

J'ai désactivé les notifs...
daphne
daphne

Messages : 349
Date d'inscription : 16/09/2014
Localisation : Au fond

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Question/problème technique sur le forum? - Page 10 Empty Re: Question/problème technique sur le forum?

Message par Heartbreaker le Lun 13 Mai 2019, 23:17

Depuis ma dernière mise à jour de Firefox, quand je souhaite accéder au site, j'ai droit à ça :

Question/problème technique sur le forum? - Page 10 Oocl

_________________
"I'm an extremely stable genius" - Trump
Heartbreaker
Heartbreaker

Messages : 2227
Date d'inscription : 21/05/2017
Age : 43

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Question/problème technique sur le forum? - Page 10 Empty Re: Question/problème technique sur le forum?

Message par Winter le Mar 14 Mai 2019, 11:17

Faut arrêter de parler de Mélenchon et ça passe.

_________________
"Je prends mes médocs pour l'asthme, mais malgré tout, le lendemain, je glaviote tellement épais que j'ai l'impression d'avoir délocalisé ma production de sperme dans mes bronches." Patata.
Winter
Winter
Old El Paso

Messages : 11093
Date d'inscription : 16/09/2014
Age : 46

Voir le profil de l'utilisateur https://www.facebook.com/LaDagueDeJade?fref=ts

Revenir en haut Aller en bas

Question/problème technique sur le forum? - Page 10 Empty Re: Question/problème technique sur le forum?

Message par Heartbreaker le Mar 14 Mai 2019, 13:04

Je trouvais aussi que le forum collait une quantité de cookies assez hallucinante. Ils ont du détecter mon abonnement à La petite datcha dans la Marxie.

_________________
"I'm an extremely stable genius" - Trump
Heartbreaker
Heartbreaker

Messages : 2227
Date d'inscription : 21/05/2017
Age : 43

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Question/problème technique sur le forum? - Page 10 Empty Re: Question/problème technique sur le forum?

Message par Heartbreaker le Mar 14 Mai 2019, 13:06

Je viens de voir que MFF avait déjà suggéré ce problème. Des olés.

_________________
"I'm an extremely stable genius" - Trump
Heartbreaker
Heartbreaker

Messages : 2227
Date d'inscription : 21/05/2017
Age : 43

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Question/problème technique sur le forum? - Page 10 Empty Re: Question/problème technique sur le forum?

Message par Sven le Mer 15 Mai 2019, 11:42

Pas de problème de mon côté :huh?:

_________________
Je suis une outre!!! Question/problème technique sur le forum? - Page 10 3653839486

Not giving a fuck is awesome!
Jon Lajoie
Sven
Sven

Messages : 9915
Date d'inscription : 13/09/2014
Age : 37
Localisation : In The Crystal Mountain

Voir le profil de l'utilisateur http://www.leseternels.net

Revenir en haut Aller en bas

Question/problème technique sur le forum? - Page 10 Empty Re: Question/problème technique sur le forum?

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 10 sur 10 Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9, 10

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum