Question/problème technique sur le forum?

Page 3 sur 8 Précédent  1, 2, 3, 4, 5, 6, 7, 8  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Question/problème technique sur le forum?

Message par YOhm Kibbur le Lun 20 Oct 2014, 14:22

merci foule fête a écrit:Pas de fond noir, pitié.
Tous les autres le font, en plus : restons originaux !

Je m'en fous juste un poil de ce que font les autres, l'originalité c'est sur disque et sur matelas que je la cherche pas sur le design d'un forum/site. :)
Plus sérieusement, je demandais innocemment si JE pouvais personnaliser le skin sur MON ordi. Wink

@Sven: oui, j'y compte bien. Tu crois que je vais te l^cher la grappe comme ça? :non: :chair:

YOhm Kibbur

Messages : 87
Date d'inscription : 28/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Question/problème technique sur le forum?

Message par S1phonique le Lun 20 Oct 2014, 14:24

sinon met une radio devant l'écran... mrgreen

_________________
"Fat bottomed girls you make the rockin' world go round !"
"You might think that I'm crazy but you know I'm just your type"
avatar
S1phonique
Chauve No Mercy

Messages : 6756
Date d'inscription : 13/09/2014
Localisation : 84° 03′ N 174° 51′ O

Voir le profil de l'utilisateur http://leseternels.net

Revenir en haut Aller en bas

Re: Question/problème technique sur le forum?

Message par YOhm Kibbur le Lun 20 Oct 2014, 14:32

J'ai pas saisi...

_________________
"Fais du bien z'à un chien, il te chie dans la main"
avatar
YOhm Kibbur

Messages : 87
Date d'inscription : 28/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Question/problème technique sur le forum?

Message par Sven le Lun 20 Oct 2014, 14:52

Personne ne saisit l'humour de S1pho! :kiss:

Et pour redevenir un poil sérieux, il n'y a qu'un seul design disponible, il colle à icelui du site, désolé si ça ne te plait pas, j'y ai mis beaucoup d'amour et de temps! :(

_________________
Je suis une outre!!!

Not giving a fuck is awesome!
Jon Lajoie
avatar
Sven

Messages : 6796
Date d'inscription : 13/09/2014
Age : 35
Localisation : In The Crystal Mountain

Voir le profil de l'utilisateur http://www.leseternels.net

Revenir en haut Aller en bas

Re: Question/problème technique sur le forum?

Message par YOhm Kibbur le Lun 20 Oct 2014, 15:21

Je m'en remettrai, c'était juste une question de confort, ça fait des années que je vous lisais sur fond noir, les fonds clairs j'aime moins.
En tout cas, merci d'avoir fait le job pour que ça ne rame plus. Wink

_________________
"Fais du bien z'à un chien, il te chie dans la main"
avatar
YOhm Kibbur

Messages : 87
Date d'inscription : 28/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Question/problème technique sur le forum?

Message par Metalyogi le Lun 20 Oct 2014, 15:54

La version smartphone du forum merde completement sur Windows Phone... Inutilisable :(

_________________
Pourquoi les Africains se font-ils la guerre ? Parce que les blacks s'abattent.
avatar
Metalyogi

Messages : 655
Date d'inscription : 27/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Question/problème technique sur le forum?

Message par YOhm Kibbur le Lun 20 Oct 2014, 16:03

Oui, quand je viens lire, je dois me mettre en version classique, pas très grave mais bon...

_________________
"Fais du bien z'à un chien, il te chie dans la main"
avatar
YOhm Kibbur

Messages : 87
Date d'inscription : 28/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Question/problème technique sur le forum?

Message par Metalyogi le Lun 20 Oct 2014, 16:12

Sinon petite question à propos des MP : les messages restent en boite d'envoi jusqu’à ce que le destinataire les lisent ?

_________________
Pourquoi les Africains se font-ils la guerre ? Parce que les blacks s'abattent.
avatar
Metalyogi

Messages : 655
Date d'inscription : 27/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Question/problème technique sur le forum?

Message par Sven le Lun 20 Oct 2014, 17:24

C'est le cas sur la plupart des forums, je pense que c'est pareil ici!

_________________
Je suis une outre!!!

Not giving a fuck is awesome!
Jon Lajoie
avatar
Sven

Messages : 6796
Date d'inscription : 13/09/2014
Age : 35
Localisation : In The Crystal Mountain

Voir le profil de l'utilisateur http://www.leseternels.net

Revenir en haut Aller en bas

Re: Question/problème technique sur le forum?

Message par Seosamh le Lun 20 Oct 2014, 17:30

Je plusinte pour la version mobile, sur Android ça bloque après avoir chargé deux pages.

_________________
"Considère qu'on n'est plus amis, Abitbol !" (moi)

Exorcizer : Facebook | Bandcamp
avatar
Seosamh

Messages : 854
Date d'inscription : 16/09/2014
Age : 33
Localisation : Limoges

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Question/problème technique sur le forum?

Message par S1phonique le Lun 20 Oct 2014, 17:36

sur android en version normal sur CM BROWSER ça poutre !!
la consultation en version GSM c'est bien juste pour lire.

_________________
"Fat bottomed girls you make the rockin' world go round !"
"You might think that I'm crazy but you know I'm just your type"
avatar
S1phonique
Chauve No Mercy

Messages : 6756
Date d'inscription : 13/09/2014
Localisation : 84° 03′ N 174° 51′ O

Voir le profil de l'utilisateur http://leseternels.net

Revenir en haut Aller en bas

Re: Question/problème technique sur le forum?

Message par Pietro le Mar 21 Oct 2014, 17:38

Ah oui la version mobile ne fonctionne pas chez moi, ni sur iphone ni sur ipad ! :huh?:

Et j'aimerais bien rapatrier mon topo sur Whitesnake (http://eternels.vosforums.com/whitesnake-tu-l-as-vu-mon-gros-serpent-blanc-t4931.html), comment faire ? :huh?: :huh?:
avatar
Pietro
Divid Coverdead

Messages : 3607
Date d'inscription : 25/09/2014
Localisation : Nissa la Bella

Voir le profil de l'utilisateur http://unchainedmetal.bigcartel.com/

Revenir en haut Aller en bas

Re: Question/problème technique sur le forum?

Message par S1phonique le Mar 21 Oct 2014, 17:51

je vais m'en occuper demain. :ch:

_________________
"Fat bottomed girls you make the rockin' world go round !"
"You might think that I'm crazy but you know I'm just your type"
avatar
S1phonique
Chauve No Mercy

Messages : 6756
Date d'inscription : 13/09/2014
Localisation : 84° 03′ N 174° 51′ O

Voir le profil de l'utilisateur http://leseternels.net

Revenir en haut Aller en bas

Re: Question/problème technique sur le forum?

Message par dupinguez le Mar 04 Nov 2014, 17:32

J'ai un petit problème avec les messages non-lus dans les thread : souvent, quand j'ouvre le forum, tout est considéré comme lu, alors qu'il y a eu des nouveaux messages.

Ca vous le fait aussi?
avatar
dupinguez

Messages : 1004
Date d'inscription : 28/09/2014
Age : 30
Localisation : Aix-les-Bains

Voir le profil de l'utilisateur http://www.shinray.net

Revenir en haut Aller en bas

Re: Question/problème technique sur le forum?

Message par Sven le Mar 04 Nov 2014, 17:34

Nope, mais je sais que le forum déconne avec certains navigateurs, notamment Chrome!

_________________
Je suis une outre!!!

Not giving a fuck is awesome!
Jon Lajoie
avatar
Sven

Messages : 6796
Date d'inscription : 13/09/2014
Age : 35
Localisation : In The Crystal Mountain

Voir le profil de l'utilisateur http://www.leseternels.net

Revenir en haut Aller en bas

Re: Question/problème technique sur le forum?

Message par S1phonique le Mer 26 Nov 2014, 04:52

STATISTIQUES
Nos membres ont posté un total de 5999 messages
Nous avons 91 membres enregistrés


c'est quand le 6 666eme message ?
Qui sera le 100eme Membre ?
Pourquoi le Congre a tant d'arrêtes ?

_________________
"Fat bottomed girls you make the rockin' world go round !"
"You might think that I'm crazy but you know I'm just your type"
avatar
S1phonique
Chauve No Mercy

Messages : 6756
Date d'inscription : 13/09/2014
Localisation : 84° 03′ N 174° 51′ O

Voir le profil de l'utilisateur http://leseternels.net

Revenir en haut Aller en bas

Re: Question/problème technique sur le forum?

Message par Sven le Mar 02 Déc 2014, 15:49

C'est l'hiver, il neige sur le forum! \o/

_________________
Je suis une outre!!!

Not giving a fuck is awesome!
Jon Lajoie
avatar
Sven

Messages : 6796
Date d'inscription : 13/09/2014
Age : 35
Localisation : In The Crystal Mountain

Voir le profil de l'utilisateur http://www.leseternels.net

Revenir en haut Aller en bas

Re: Question/problème technique sur le forum?

Message par merci foule fête le Mar 02 Déc 2014, 16:14

Ah ben j'ai la réponse à mon message du log. :)

_________________
"Be adult, be mature, but never be a grown-up" Dustin Hoffman
avatar
merci foule fête
Sex, Drugs & Cyril Rool

Messages : 4745
Date d'inscription : 25/09/2014
Age : 42
Localisation : En douceur

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Question/problème technique sur le forum?

Message par Metalyogi le Mer 03 Déc 2014, 14:51

J'ai pas lu les 5 pages, mais c'est normal que je sois obligé de faire 2 à 3 fois précédent pour revenir à la page précédente (sous firefox). Le premier clic emmène au haut de la page, le second clic là où j'en étais et le troisième, enfin, à la page précédente.

_________________
Pourquoi les Africains se font-ils la guerre ? Parce que les blacks s'abattent.
avatar
Metalyogi

Messages : 655
Date d'inscription : 27/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Question/problème technique sur le forum?

Message par Sven le Mer 03 Déc 2014, 15:34

Moi ça ne le fait que 2 fois, ça a déjà été signalé.
Normal ou non, je sais pas, mais je trouve pas ça très gênant!

_________________
Je suis une outre!!!

Not giving a fuck is awesome!
Jon Lajoie
avatar
Sven

Messages : 6796
Date d'inscription : 13/09/2014
Age : 35
Localisation : In The Crystal Mountain

Voir le profil de l'utilisateur http://www.leseternels.net

Revenir en haut Aller en bas

Re: Question/problème technique sur le forum?

Message par Seosamh le Mer 03 Déc 2014, 15:47

Alors moi j'ai un autre problème, pas forcément facile à expliquer :
Mettons que je consulte le forum sur deux ordis et que je navigue régulièrement entre ceux-ci.
Quand je clique sur le petit bouton qui m'amène au premier message non lu, il ne m'amène pas réellement à ce message là, mais au premier message non lu sur l'ordi où je suis en ce moment.
Ce qui fait que quand je change d'ordi, je dois me retaper tous les messages lus juste avant sur l'ordi précédent.
Je suis le seul a qui ça arrive ? :huh?:

_________________
"Considère qu'on n'est plus amis, Abitbol !" (moi)

Exorcizer : Facebook | Bandcamp
avatar
Seosamh

Messages : 854
Date d'inscription : 16/09/2014
Age : 33
Localisation : Limoges

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Question/problème technique sur le forum?

Message par Sven le Mer 03 Déc 2014, 16:37

C'est sacrément tordu, faut dire! :huh?:
Le don d'ubiquité, ça crée des problèmes, forcément!

Sinon, quand tu as fini de lire tes messages, tu cliques sur Marquer tous les forums comme lus et tu changes d'ordi pour continuer ton trafic chelou :kiss:

_________________
Je suis une outre!!!

Not giving a fuck is awesome!
Jon Lajoie
avatar
Sven

Messages : 6796
Date d'inscription : 13/09/2014
Age : 35
Localisation : In The Crystal Mountain

Voir le profil de l'utilisateur http://www.leseternels.net

Revenir en haut Aller en bas

Re: Question/problème technique sur le forum?

Message par Dragor le Mer 03 Déc 2014, 17:03

Tiens on peut orienter la neige en plaçant le curseur de la souris tout à gauche ou tout à droite de l'écran.

_________________
Draggy style
avatar
Dragor
Oldies are goodies

Messages : 569
Date d'inscription : 26/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Question/problème technique sur le forum?

Message par Seosamh le Mer 03 Déc 2014, 18:43

Sven a écrit:Le don d'ubiquité, ça crée des problèmes, forcément!
Je vais quand même pas amener mon ordi au boulot, quand même. mrgreen
Je vais essayer ta technique, voir si ça marche.

_________________
"Considère qu'on n'est plus amis, Abitbol !" (moi)

Exorcizer : Facebook | Bandcamp
avatar
Seosamh

Messages : 854
Date d'inscription : 16/09/2014
Age : 33
Localisation : Limoges

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Question/problème technique sur le forum?

Message par Dislo le Lun 08 Déc 2014, 13:49

La neige me fait recharger la page constamment sur Chrome, ce qui fait que quand je scrolle la page ça me ramène automatiquement en haut, c'est un peu gonflant...
avatar
Dislo

Messages : 351
Date d'inscription : 26/09/2014
Age : 23

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Question/problème technique sur le forum?

Message par Sven le Mar 09 Déc 2014, 03:16

Oh moi j'ai mis ça pour faire joli, si ça gêne qui que ce soit, je la vire!

Allez hop, à dégager! :dbz:

_________________
Je suis une outre!!!

Not giving a fuck is awesome!
Jon Lajoie
avatar
Sven

Messages : 6796
Date d'inscription : 13/09/2014
Age : 35
Localisation : In The Crystal Mountain

Voir le profil de l'utilisateur http://www.leseternels.net

Revenir en haut Aller en bas

Re: Question/problème technique sur le forum?

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 8 Précédent  1, 2, 3, 4, 5, 6, 7, 8  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum